Shopware-Update: Erforderliches Sicherheitsupdate bis Shopware 5.2.14

Alle Shopware-Shops, die die Version 5.2.14 oder älter benutzen, sollten unbedingt ein Shopware-Update auf die aktuelle fahren oder einen Patch installieren, um die gravierende Sicherheitslücke sofort zu schließen. […]

By |2019-01-23T15:22:24+00:00März 22nd, 2017|Shopware|0 Comments